Se hai un dispositivo Apple, aggiornalo subito: individuata una pericolosa vulnerabilità